<!DOCTYPE html>
<html lang="pl">
  <head>
    <meta charset="UTF-8"/>
    <meta name="description" content="Policjanci uratowali życie 17-latki - Aktualności -  &quot;Dziewczyna za barierkami mostu nad Wisłą&quot; - takie zgłoszenie otrzymali policjanci z wydziału wywiadowczo - patrolowego z Pragi Północ od operatora stołecznego stanowiska kierowania. Charakter interwencji wymagał od mundurowych szybkiego i zdecydowanego działania, dlatego niespełna po dwóch minutach byli oni na miejscu. Policjanci w ostatniej chwili złapali 17-latkę, która targnęła się na swoje życie i wspólnie ze świadkami wciągnęli ją na bezpieczną stronę mostu. Nastolatka została przekazana załodze pogotowia, która przewiozła ją do szpitala. Gdyby nie determinacja interweniujących policjantów i właściwa reakcja świadków, doszłoby do tragedii."/>
    <meta name="keywords" content=""/>
    <meta name="robots" content="Index, Follow"/>
    <meta name="author" content="KRP VI – Białołęka, Praga Północ, Targówek"/>
    <meta property="og:site_name" content="KRP VI – Białołęka, Praga Północ, Targówek" />
    <meta property="og:title" content="Policjanci uratowali życie 17-latki" />
    <meta property="og:description" content="&quot;Dziewczyna za barierkami mostu nad Wisłą&quot; - takie zgłoszenie otrzymali policjanci z wydziału wywiadowczo - patrolowego z Pragi Północ od operatora stołecznego stanowiska kierowania. Charakter interwencji wymagał od mundurowych szybkiego i zdecydowanego działania, dlatego niespełna po dwóch minutach byli oni na miejscu. Policjanci w ostatniej chwili złapali 17-latkę, która targnęła się na swoje życie i wspólnie ze świadkami wciągnęli ją na bezpieczną stronę mostu. Nastolatka została przekazana załodze pogotowia, która przewiozła ją do szpitala. Gdyby nie determinacja interweniujących policjantów i właściwa reakcja świadków, doszłoby do tragedii." />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://pragapn.policja.waw.pl/dokumenty/zalaczniki/183/oryginal/183-223770.jpg" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
            
    <title>Policjanci uratowali życie 17-latki - Aktualności -  KRP VI – Białołęka, Praga Północ, Targówek</title> 
    <link rel="shortcut icon" href="http://pragapn.policja.waw.pl/favicon.ico" />
    
    <link href="/img/forum/forum.css" type="text/css" rel="stylesheet" />
    <link href="/webfonts/awesome-4.7/css/font-awesome.min.css" type="text/css" rel="stylesheet" />
    <link href="/script/baguetteBox/baguetteBox.min.css" type="text/css" rel="stylesheet" />
    <link href="/script/mootools/vlaCalendar/styles/vlaCal-v2.11.css" type="text/css" media="screen" rel="stylesheet" />
    <link href="/script/mootools/galeria/media2015.css" type="text/css" rel="stylesheet" />
    
    <link href="/dokumenty/szablony/dynamic/183/183-39826.css?1652626801" type="text/css" rel="stylesheet" />
    <link href="/script/video/video-js/stable/video-js.min.css" rel="stylesheet" type="text/css" />    

                                <script src="/script/video/video-js/stable/video.min.js"></script>
<script src="/script/video/video-js/stable/lang/pl.js"></script>    
                                            <script src="/dokumenty/szablony/dynamic/183/183-15602.js?v=0.209"></script>
    <script>
		window.addEvent('domready', function() { 
      		Ellipsis({
          		class: '.media strong',
          		lines: 5
        	});
      		if ($('navmenu')) {
      			var mooDropMenu = new dropMenu($('navmenu'));
      		};
		});
	</script>
    
	    
    <!--[if lt IE 9]>
      <script  src="/script/html5/html5shiv.js"></script>
    <![endif]-->

    <style type="text/css">
      /* <![CDATA[ */
       	h1#header-logo a span {
       	position: absolute;
      	top: -30px;
      	left: -80px;
      	display: block;
      	width: 80px;
      	height: 100px;
      	background-position: 0px -55px;
      } 
    /* ]]> */
    </style>
    
  </head>
  <body class="bg">
    <div id="menu-scroll"></div>
    
    <!-- WCAG opcje -->
    <ul class="nav">
      <li><a href="#menu">Przejdź do menu głównego</a></li>
      <li><a href="#wtxt">Przejdź do treści</a></li>
      <li><a href="#search" id="szukaj-button-wai" aria-controls="search">Przejdź do wyszukiwarki</a></li>
      <li><a href="/r6/mapa">Mapa strony</a></li>
    </ul>
    <!-- .WCAG opcje -->
  
    
    <div id="page">
      
      <!-- header -->
      <div id="header-wrapper">
        <header>
          <div class="inside">
            <h1 id="header-logo"><a href="/" title="Strona główna"><span></span><em><span class="hide">Policjanci uratowali życie 17-latki - Aktualności - </span>KRP VI – Białołęka, Praga Północ, Targówek</em></a></h1>
            <!-- header opcje -->
            <div id="header-options">
              <ul>
                <li><a href="http://pragapn.policja.waw.pl" aria-label="Strona główna serwisu KRP VI – Białołęka, Praga Północ, Targówek"><i class="fa fa-home"></i></a></li>
                <li><a href="/r6/mapa" aria-label="Mapa serwisu"><i class="fa fa-sitemap"></i></a></li>
                <li><a href="/r6/wai" aria-label="Wersja tekstowa"><i class="fa fa-adjust"></i></a></li>
                <li class="szukaj-buttton-init"><a href="#search" id="szukaj-button" aria-controls="search" aria-expanded="false"><i class="fa fa-search"></i><span class="sr-only">Otwórz wyszukiwarkę</span></a></li>
              </ul>
              
              <nav id="mobileMenu">
                <a href="#" id="mobileMenuBtn" role="button" aria-controls="menu" aria-expanded="false">
                  <span class="sr-only">Menu</span><i class="fa fa-reorder"></i>
                </a>
              </nav>
              
            </div>
            <!-- header opcje. -->
            
            <!-- search -->
            <div id="search" class="search" tabindex="-1" aria-activedescendant="search-header">
              <div class="search__row">
                <div class="search_col">
                  <h2 class="search__header">Wyszukiwarka</h2>
                  <button id="szukaj-button-close" class="search__delete_btn">
                    <i class="fa fa-times-circle-o"></i>
                    <span class="sr-only">Zamknij wyszukiwarkę</span>
                  </button>
                </div>
              </div>
              <div class="search__row">
                <div class="search_col">
                  <form action="/r6/szukaj" method="post" class="search__form">
                    <div class="search__fieldset">
                      <label for="szukajg" class="sr-only">szukaj</label>
                      <input type="text" id="szukajg" class="search__input" name="szukaj" placeholder="wpisz szukaną frazę" value="" />
                      <button type="submit" class="search__btn">
                        <span class="sr-only">Szukaj</span><i class="fa fa-search"></i>
                      </button>
                    </div>
                    <div class="clear"></div>
                    <div>
                      <p><a href="/r6/szukaj">Wyszukiwarka zaawansowana</a></p>
                    </div>
                  </form>
                  
                </div>
              </div>
            </div>
            <!-- search. -->
            
          </div>
          <!-- menu -->
          <nav id="menu" aria-label="Menu główne">
            <div class="inside">
              
<ul id="navmenu" class="mainmenu">
					<li><a href="/r6/aktualnosci" target="_top" ><strong><span>Aktualności</span></strong></a>
        				</li>
					<li><a href="/r6/komenda" target="_top" ><strong><span>Komenda</span></strong></a>
        					<ul class="submenu">
							        <li><a href="/r6/komenda/kierownictwo" target="_top" >Kierownictwo </a>
        				</li>
			        <li><a href="/r6/komenda/wydzialy" target="_top" >Wydziały <span class="strz"></span></a>
        					<ul class="submenu">
							        <li><a href="/r6/komenda/wydzialy/wydzial-organizacji-slu" target="_top" >Wydział Organizacji Służby </a>
        				</li>
			        <li><a href="/r6/komenda/wydzialy/wydzial-prewencji" target="_top" >Wydział Prewencji </a>
        				</li>
			        <li><a href="/r6/komenda/wydzialy/wywiadowczo-patrolowy" target="_top" >Wywiadowczo-Patrolowy </a>
        				</li>
			        <li><a href="/r6/komenda/wydzialy/wydzial-dochodzeniowo-s" target="_top" >Wydział Dochodzeniowo - Śledczy </a>
        				</li>
			        <li><a href="/r6/komenda/wydzialy/wydzial-kr" target="_top" >Wydział Kryminalny </a>
        				</li>
			        <li><a href="/r6/komenda/wydzialy/wydzial-operacyjno-rozp" target="_top" >Wydział Operacyjno - Rozpoznawczy </a>
        				</li>
			        <li><a href="/r6/komenda/wydzialy/wydzial-do-walki-z-prze-1" target="_top" >Wydział do walki z Przestępczością Gospodarczą i Korupcją </a>
        				</li>
			        <li><a href="/r6/komenda/wydzialy/wydzial-ogolny" target="_top" >Wydział Ogólny </a>
        				</li>
			        <li><a href="/r6/komenda/wydzialy/wydzial-nieletnich-i-pa" target="_top" aria-label="03-301 Warszawa, ul. Jagiellońska 51
Tel. (22) 603-84-74; 603-84-28
Tel. dyżurny: (22) 603-75-55; 603-75-56


p.o. Naczelnika
asp. sztab. Robert Żebrowski">Wydział Nieletnich i Patologii </a>
        				</li>
				</ul>		
				</li>
			        <li><a href="/r6/komenda/nasi-dzielnicowi" target="_top" >Nasi dzielnicowi </a>
        				</li>
				</ul>		
				</li>
					<li><a href="/r6/komisariaty" target="_top" ><strong><span>Komisariaty</span></strong></a>
        					<ul class="submenu">
							        <li><a href="/r6/komisariaty/komisariat-policji-wars" target="_top" >Komisariat Policji Warszawa Białołęka </a>
        				</li>
			        <li><a href="/r6/komisariaty/komisariat-policji-wars-1" target="_top" >Komisariat Policji Warszawa Targówek </a>
        				</li>
				</ul>		
				</li>
					<li><a href="/r6/profilaktyka" target="_top" ><strong><span>Profilaktyka</span></strong></a>
        					<ul class="submenu">
							        <li><a href="http://wprewencji.policja.waw.pl/" target="_top" >Policja radzi </a>
        				</li>
				</ul>		
				</li>
					<li><a href="/r6/prawo" target="_top" ><strong><span>Prawo</span></strong></a>
        					<ul class="submenu">
							        <li><a href="/portal/pl/30/23/Ustawa_o_Policji.html" target="_top" >Ustawy </a>
        				</li>
			        <li><a href="http://bip.kgp.policja.gov.pl/portal/kgp/981/Dziennik_urzedowy_KGP.html" target="_top" >Dziennik urzędowy KGP </a>
        				</li>
			        <li><a href="http://wpa.policja.waw.pl/" target="_top" >Broń, Licencje, SUFO </a>
        				</li>
				</ul>		
				</li>
					<li><a href="http://poszukiwania.policja.waw.pl/" target="_top" ><strong><span>Poszukiwania</span></strong></a>
        				</li>
					<li><a href="/portal/pl/110/Informator.html" target="_top" ><strong><span>Dla policjantów</span></strong></a>
        				</li>
					<li><a href="/r6/ogloszenia" target="_top" ><strong><span>Ogłoszenia</span></strong></a>
        					<ul class="submenu">
							        <li><a href="/r6/ogloszenia/praca" target="_top" >Praca <span class="strz"></span></a>
        					<ul class="submenu">
							        <li><a href="/portal/pl/39/47/Informacja_o_naborze.html" target="_top" >Nabór 2014 </a>
        				</li>
			        <li><a href="/portal/pl/40/48/Sluzba_dla_kursantow_i_rezerwistow_OPP.html" target="_top" >Kursanci i rezerwiści OPP </a>
        				</li>
			        <li><a href="/portal/pl/41/Pracownicy_cywilni.html" target="_top" >Pracownicy cywilni </a>
        				</li>
			        <li><a href="/portal/pl/42/50/Warunki_przyjmowania_na_praktyki_studenckie_w_KSP.html" target="_top" >Praktyki studenckie </a>
        				</li>
			        <li><a href="/portal/pl/45/51/Staz_dla_osob_bezrobotnych.html" target="_top" >Staż </a>
        				</li>
			        <li><a href="/portal/pl/46/52/Ty_takze_mozesz_zostac_policjantem.html" target="_top" >Program &quot;Rekrut&quot; </a>
        				</li>
				</ul>		
				</li>
			        <li><a href="/portal/pl/9/Zamowienia_publiczne.html" target="_top" >Zamówienia publiczne </a>
        				</li>
				</ul>		
				</li>
					<li><a href="/r6/kontakt" target="_top" ><strong><span>Kontakt</span></strong></a>
        					<ul class="submenu">
							        <li><a href="/r6/kontakt/komenda" target="_top" >Komenda </a>
        				</li>
			        <li><a href="/r6/kontakt/garnizon-warszawski" target="_top" >Garnizon Warszawski </a>
        				</li>
			        <li><a href="/r6/kontakt/telefony-zaufania" target="_top" >Telefony zaufania </a>
        				</li>
			        <li><a href="/r6/kontakt/rpo-skargi-na-dzialalno" target="_top" >RPO - skargi na działalność Policji </a>
        				</li>
			        <li><a href="/r6/kontakt/deklaracja-dostepno" target="_top" >Deklaracja dostępności </a>
        				</li>
				</ul>		
				</li>
					<li><a href="http://bip.krp6.policja.gov.pl/232/rodo/28014,RODO.html" target="_top" ><strong><span>RODO</span></strong></a>
        				</li>
	</ul>            </div>
          </nav>
          <!-- menu. -->
        </header>
      </div>
      <div class="clear"></div>
      <!--  header. -->
      
      <!--  content  -->
<div id="content">
  
  <nav id="sciezka-navi" aria-label="Ścieżka okruszków"><ul id="sciezka-naviUl">
<li><a href="/r6/">Strona główna</a></li>

  <li><span></span><a href="/r6/aktualnosci">Aktualności</a></li>

</ul> </nav>
  <div class="naglowekBig">
    <h2>Aktualności</h2> 
    <div id="text-size">
      <p>Rozmiar czcionki</p>
      <div class="button"><a href="#" class="a tips" id="resize12"><span></span>czcionka normalna</a></div>
      <div class="button"><a href="#" class="aa tips" id="resize14"><span></span>czcionka średnia</a></div>
      <div class="button"><a href="#" class="aaa tips" id="resize16"><span></span>czcionka duża</a></div>
    </div>
  </div>
  
  <!--  content-right  -->
  <div class="subRight">
    <a title="treść strony" id="wtxt"></a>
    <!--  box  -->
    <div class="box">
            
      





<div class="right ikonka"></div>

<article class="txt">
  <div class="head">
    <h2>Policjanci uratowali życie 17-latki</h2>    <div id="drukuj">
      <span class="data">Data publikacji  13.05.2022</span>
      <div class="button"><a href="javascript:history.go(-1)" title="Powrót" class="wstecz"><span></span>Powrót</a></div>
      <div class="button"><a href="/r6/aktualnosci/110984,Policjanci-uratowali-zycie-17-latki.pdf" title="Generuj PDF" class="pdf"><span></span>Generuj PDF</a></div>
      <div class="button"><a href="javascript:winopen('/r6/aktualnosci/110984,Policjanci-uratowali-zycie-17-latki.print',700,600)" title="Drukuj" class="drukuj"><span></span>Drukuj</a></div>
    </div>
    <p class="intro"><strong>&quot;Dziewczyna za barierkami mostu nad Wisłą&quot; - takie zgłoszenie otrzymali policjanci z wydziału wywiadowczo - patrolowego z Pragi Północ od operatora stołecznego stanowiska kierowania. Charakter interwencji wymagał od mundurowych szybkiego i zdecydowanego działania, dlatego niespełna po dwóch minutach byli oni na miejscu. Policjanci w ostatniej chwili złapali 17-latkę, która targnęła się na swoje życie i wspólnie ze świadkami wciągnęli ją na bezpieczną stronę mostu. Nastolatka została przekazana załodze pogotowia, która przewiozła ją do szpitala. Gdyby nie determinacja interweniujących policjantów i właściwa reakcja świadków, doszłoby do tragedii.</strong></p> 
  </div> 
  <p style="text-align:justify">Dzisiaj, kilkanaście minut po godzinie 9.00 rano policjanci z wydziału wywiadowczo-patrolowego północnopraskiej komendy otrzymali informację od radiooperatora stołecznego stanowiska kierowania, że na Moście Świętokrzyskim stoi dziewczyna za barierkami. Funkcjonariusze błyskawicznie zareagowali i już niespełna po dwóch minutach byli na miejscu.</p>

<p style="text-align:justify">Młoda kobieta w pewnym momencie odwróciła się plecami do policjantów. Mundurowi w ostatniej chwili złapali ją za ramiona i wspólnie ze świadkami&nbsp;sprawnie ściągnęli 17-latkę w bezpieczne miejsce i otoczyli opieką do czasu przyjazdu karetki pogotowia. Ratownicy zdecydowali o przewiezieniu jej do szpitala celem udzielenia specjalistycznej pomocy.</p>

<p style="text-align:justify">Sierżant Martyna Błasiak i sierżant Szymon Greipner wykazali się pełnym profesjonalizmem i ogromną determinacją w ratowaniu nastolatki. Dzięki ich zdecydowanemu działaniu i właściwej reakcji świadków nie doszło do tragedii.</p>

<p style="text-align:justify">Pamiętaj, jeśli zauważyłeś/aś, że ktoś z Twojego otoczenia wysyła niepokojące sygnały świadczące o tym, że nie radzi sobie z trudną sytuacją, bądź jego zachowanie radykalnie się zmienia, mogą to być sygnały ostrzegawcze! Nie wolno ich ignorować czy bagatelizować. Otwarta rozmowa i udzielone wsparcie mogą uratować życie!</p>

<p style="text-align:justify">Jest mnóstwo placówek i instytucji, które udzielają pomocy osobom będącym w kryzysie, poczynając od szkolnych pedagogów, poradni psychologiczno - pedagogicznych, ośrodków interwencji kryzysowej czy całodobowych telefonów zaufania. Otwarta dyskusja na temat występujących problemów, jest jedną z bardziej pomocnych rzeczy.</p>

<p style="text-align:justify">Jeśli znalazłeś/aś się w trudnej sytuacji życiowej, potrzebujesz pomocy lub ktoś z Twoich bliskich potrzebuje pomocy skontaktuj się z <strong>Całodobowym Centrum Wsparcia </strong>pod numerem telefonu 800&nbsp;702&nbsp;222. Pracownicy pełniący dyżur na linii to specjaliści, których celem jest wskazanie drogi wyjścia z sytuacji kryzysowych. Centrum działa 365 dni w&nbsp;roku, 7 dni w&nbsp;tygodniu. Anonimową i&nbsp;bezpłatną pomoc można otrzymać przez telefon, czat oraz&nbsp;e-mail.</p>

<p style="text-align:justify"><strong>Telefon zaufania dla osób dorosłych w kryzysie emocjonalnym</strong> — tel. 116 123 (pon-pt. od 14:00-22:00, połączenie bezpłatne);</p>

<p style="text-align:justify"><strong>Telefon zaufania dla dzieci i młodzieży</strong> — 116 111 (czynny 7 dni w tygodniu, 24h na dobę).</p>

<p style="text-align:justify">kom. Paulina Onyszko</p>

<p>&nbsp;</p>
      <div class="zdjecia">
  <ul>
    
        
        <li class="">
      <figure>
        <div>
          <a href="/dokumenty/zalaczniki/183/183-223770.jpg" title="POLICJANCI, KTÓRZY URATOWALI ŻYCIE 17-LATKI" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/183/mini/183-223770_m.jpg" alt="POLICJANCI, KTÓRZY URATOWALI ŻYCIE 17-LATKI" /></a>
        </div>
        <figcaption>POLICJANCI, KTÓRZY URATOWALI ŻYCIE 17-LATKI </figcaption>
      </figure>
    </li>
                
   </ul>
   <div class="clear"></div>
</div>
    			
<section class="margin_y20 clear">
  
  <h3><i class="fa fa-film" aria-hidden="true"></i><span class="sr-only">Film</span> ratunek.mp4</h3>  
    
  <video id="player1" class="video-js vjs-16-9 placeholder vjs-big-play-centered" data-setup='{ "language": "pl", "controls": true, "autoplay": false, "preload": "auto", "poster": "/dokumenty/zalaczniki/183/183-223771_g.jpg" }' >
    <source src="/dokumenty/zalaczniki/183/183-223771.mp4" type='video/mp4' />
    	<p class="vjs-no-js">Aby obejrzeć film włącz obsługę JavaScript w swojej przelądarce.</p>
  </video>
  <script>videojs("player1");</script> 
  
  <p><i class="fa fa-file-video-o" aria-hidden="true"></i> <a href="/dokumenty/zalaczniki/183/183-223771.mp4" download>Pobierz plik ratunek.mp4</a> (format mp4 - rozmiar 25.7 MB)</p>
  
</section>

	     
  <section class="pad_y10"></section>
  <div class="clear"></div>
</article>

<aside id="opcje-strony">
  
  <div class="ocena">
	<script src="/script/mootools/rating/ratings.js"></script>
	<script>
		window.addEvent('domready', function() {
			var rating = new RabidRatings({url:'/r6/ocen/110984t1,dok.html'});
		});
	</script>
	<div id="rabidRating-110984-5_5" class="rabidRating">
		<div class="wrapper"><span class="ratingFill" style="width:100%;"><span class="ratingStars"> </span></span></div>
		<div id="rabidRating-110984-description" class="ratingText">Ocena: 5/5 (2)</div>
	</div>
</div>
  
  <div class="social">
    <!-- facebook -->
    <div class="fb-like" 
    	data-href="http://pragapn.policja.waw.pl/r6/aktualnosci/110984,Policjanci-uratowali-zycie-17-latki.html" 
    	data-layout="button" 
    	data-action="like" 
    	data-size="small" 
    	data-show-faces="false" 
    	data-share="false">
    </div>
    <!-- facebook. -->
    <!-- tweeter -->
    <a class="twitter-share-button"
    	href="http://pragapn.policja.waw.pl/r6/aktualnosci/110984,Policjanci-uratowali-zycie-17-latki.html"
		data-size="small"
		data-text="Policjanci uratowali życie 17-latki"
		data-url="http://pragapn.policja.waw.pl/r6/aktualnosci/110984,Policjanci-uratowali-zycie-17-latki.html"
		data-via="KRP VI – Białołęka, Praga Północ, Targówek"
		data-lang="pl"
    	data-dnt="true">
		Tweet
    </a>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    <!-- tweeter. -->
  </div>
  
  <div class="tagi"></div>
    <div class="buttony"> </div>
  
</aside>

      
      <div class="clear"></div>
    </div>
    <!--  box.  -->
    
  </div>
  <!--  content-right.  -->
  
  <!--  content-left  -->
  <nav id="mobileDodatkowe">
    <a href="#" id="mobileDodatkoweBtn" class="button" role="button" aria-controls="mobileDodatkoweContent" aria-expanded="false">&darr; Pokaż informacje dodatkowe &darr;</a>  </nav>
  <aside class="subLeft" id="mobileDodatkoweContent">
        <!-- moje skroty -->
<div class="box_spec1">
	<div class="naglowek"><h2>Moje strony</h2></div>
	<div id="moje-strony">
		<ul>
		<li><a href="/">Strona główna</a></li>
		<li><a href="/r6/mapa">Mapa serwisu</a></li>
		
		</ul>
		<form method="post" action="">
		<input type="hidden" name="skroty" value="1"/>
		<input type="submit" name="dodajskrot" value="Dodaj"/>
		</form>
	</div>
</div>
<!-- moje skroty. --> 
        
    <div class="clear"></div>
  </aside>
  <!--  content-left.  -->
  
  <div class="clear"></div>
  
</div>
<!--  content. -->      
      <!-- footer -->
      <footer>
        <div id="footer-top">
          <div class="footer-content">
            <!-- footmap  -->
            <div id="fsitemap">
              <h2>Mapa serwisu</h2>
              <nav id="fsitemap-map">
                              </nav>
            </div>
            <!-- footmap  .-->
          </div>
        </div>
        <div id="footer-bottom">
          <div class="footer-content">
            <ul>
              <li style="width:190px;">
                <h2>Policja online</h2>
                <ul id="social">
                  <li><a href="/r6/rss" class="rss" title="RSS">Kanał RSS</a></li>
                  <li><a href="https://www.youtube.com/user/PolicjaPL" target="_blank" class="yt">Odwiedź nas na YouTube</a></li>
                  <li><a href="https://www.facebook.com/komendastolecznapolicji" target="_blank" class="fb">Odwiedź nas na Facebook</a></li>
                  <li><a href="https://www.instagram.com/policja_ksp/" target="_blank" class="in">Odwiedź nas na Instagram</a></li>   
                  <li><a href="https://twitter.com/Policja_KSP" target="_blank" class="tw">Odwiedź nas na Twitter</a></li>
                </ul>
              </li>
              <li style="width:180px;">
                <h2>Biuletyn Informacji Publicznej</h2>
                <span class="bip"></span>
                <a href="http://bip.krp6.policja.gov.pl/" target="_blank" title="Biuletyn Informacji Publicznej">BIP KRP VI – Białołęka, Praga Północ, Targówek</a>
              </li>
              <li>
                <h2>Redakcja serwisu</h2>
                <a href="http://www.policja.waw.pl/pl/wolnytekst/37476,dok.html">Kontakt z redakcją</a>
              </li>
              <!-- Deklaracja dostępności -->
              <li>
                <h2>Dostępność</h2>
                <a href="">Deklaracja dostępności</a>
              </li>
              <!-- .Deklaracja dostępności -->
              <li>
                <h2>Nota prawna</h2>
                Chcesz wykorzystać materiał<br/>z serwisu KRP VI – Białołęka, Praga Północ, Targówek.<br/>
                <a href="https://policja.pl/pol/wolnytekst/46616,dok.html">Zapoznaj się z zasadami</a><br/>
                <a href="https://policja.pl/pol/wolnytekst/59485,dok.html">Polityka prywatności</a>
              </li>
              <li>
                <h2>Inne wersje portalu</h2>
                <a href="/r6/wai">wersja kontrastowa</a><br />
              </li>
              
            </ul>
            <div class="clear"></div>
          </div>
        </div>
      </footer>
      <!-- footer .-->
     
    </div>
    
    <!-- GoToTop  -->
  	<div id="back-to-top"><a href="#page"><span></span><span class="sr-only">Powrót na górę strony</span></a></div>
  	<!-- GoToTop  .--> 
    
  </body>
</html><!-- 0.084730 / WebAdministrator (14.05.2022 12:50) //--><!-- GZIP Buffer //-->